Voyant box jaune et voyant Wifi allumer

Venez déposer vos problèmes, vos questions sur la Neufbox 4

Messagepar Supafly » Mar Avr 24, 2012 7:37 pm

Bonjour,

Depuis ce matin, je rencontre des problèmes avec ma neufbox4.
Comme dit dans le titre, le voyant est jaune et le seul le wifi est activé et je n'ai ni accès à la téléphonie, ni à internet.
Je précise que je n'est effectuer aucune manipulation pour que cela arrive, en allumant mon Pc ce matin plus rien ne fonctionner.
J'ai constater 2 micro-coupure de courant après dans l'après-midi et je me demande si il n'y en aurait pas eu durant la nuit qui auraient endommagé la box.

En espérant avoir très vite une réponse.

Merci
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm

Messagepar Pamaro16 » Mar Avr 24, 2012 9:30 pm

Bonsoir,

Ton pc n'est pas en cause, il faut plutôt vérifier côté installation téléphonique :
- qu'il n'y ait aucun condensateur et oxydation dans toutes les prises téléphoniques,
- tester un autre filtre adsl,
- que la box soit reliée à la prise la plus proche en longueur de câble de l'arrivée FT,
- qu’elle soit isolée électriquement sur une prise murale,
- bannir toute rallonge téléphonique,
- tester sur une autre prise téléphonique, voire sur la prise « test » si présente à l’arrivée de la ligne FT,
- tester avec un autre modem si possible (voir entourage).

Cordialement ;)
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7823
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16

Messagepar Supafly » Mar Avr 24, 2012 9:57 pm

Bonsoir,

J'ai déjà vérifié l'installation électrique et tout est bien comme tu me l'a indiquer.
Pour un autre modem, je pense pas que soit possible ( tous le monde est chez Free par chez moi ).

Je vais tout de suite remplir mon profil.

Merci à vous
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm

Messagepar Supafly » Mar Avr 24, 2012 10:03 pm

Ma connection viens de ce remettre en service !!!

Il devait y avoir une maintenance de la ligne dans mon secteur...

En tout cas merci pour l'intérêt porter à mon problème

Bonne fin de soirée
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm

Messagepar Pamaro16 » Mar Avr 24, 2012 10:51 pm

Merci pour ton retour, je passe ton sujet en résolu :). Si le souci revenait, n'hésites pas à relancer la discussion.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7823
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16

Messagepar Supafly » Sam Mai 12, 2012 7:36 pm

Bonsoir,

Je revien à vous car depuis 3 jours, le même problème qu'il y a deux semaines m'empêche de me connecter.
Comme la dernière fois, ma téléphonie est aussi inactive.
J'ai attendue depuis 3 jours pensant que la connection aller revenir comme la dernière fois mais la je commence à désespérer.

Si une âme charitable peut me venir en aide ce serait très sympa.

Merci
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm

Messagepar Pamaro16 » Sam Mai 12, 2012 7:49 pm

Bonjour,

Tu aurais du relancer ton sujet dès l'incident et ne pas attendre. En attendant qu'un Corp_SFR puisse t'aider, j'enlève le résolu :(.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7823
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16

Messagepar Supafly » Sam Mai 12, 2012 8:19 pm

Oui c'est sur que je n'aurai pas attendu tous ce temps mais je voulais éviter de poster pour rien.

Merci a toi en tous cas toujours fidèle au poste.
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm

Messagepar Supafly » Dim Mai 13, 2012 8:52 pm

Bonsoir,

Je relance mon sujet car depuis hier soir ma connection est toujours inactive.
Si un Corp_Sfr pourrait m'aider à cibler mon problème ce serait cool de sa part.
Sinon je me rendrais demain dans un espace Sfr pour voir si ils ont une solution.

Merci
Supafly
Membre
 
Messages: 6
Enregistré le: Mar Avr 24, 2012 7:18 pm


Retourner vers Neufbox 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité