Forum SFR Neufbox

Actuneuf, la communauté des SFRnautes

Vous n'êtes pas identifié.

#1 17-04-2012 09:03:21

lepostierfou
Membre
Lieu: Pont Saint Martin 44860
Date d'inscription: 27-03-2012
Messages: 3

problème de robot...

Bonjour à tous ...


Nouveau abonné SFR depuis trois semaines, je suis sur le robot ASSIA depuis une semaine voila les XX.999 Kbps

Débit flux descendant     15999 Kbps
Débit flux montant     1021 Kbps
Marge de bruit flux descendant     9.9 dB
Marge de bruit flux montant     10.9 dB
Atténuation flux descendant     21.0 dB
Atténuation flux montant     12.1 dB
Mode de transmission     ADSL2+

Alors si un Corp SFR peu regardé ma ligne ça serai vraiment sympa de m'enlever définitivement le robot ASSIA.

Merci d'avance.
         
Cordialement. angel

Hors ligne

 

#2 22-04-2012 18:27:16

Alain_SFR
Web Conseiller SFR
Date d'inscription: 23-10-2009
Messages: 515

Re: problème de robot...

Bonjour lepostierfou,

Je viens de désactiver ASSIA sur votre ligne et de modifier le profil de synchronisation de celle-ci.
Votre modem neufbox est à présent synchronisé à 16551 kbps.

Cordialement,

Alain, votre Chargé de Clientèle SFR.

Dernière modification par Alain_SFR (23-04-2012 13:22:11)


WEB Conseiller
http://static.s-sfr.fr/media/pictosfrsc.png
Je ne réponds pas aux messages privés non sollicités.
Merci de respecter les CGU acceptées lors de votre inscription.

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr

Ce forum est non-officiel, et n'implique en rien la responsabilité de SFR
Téléchargement de logiciels gratuits