[Résolu] Neufbox non synchronisée malgrè une ligne activée

Tous vos problèmes de débit, de ligne, etc... en Dégroupage Total ou partiel, pour lesquels vous avez besoin de la hotline

Messagepar Maria Jose » Dim Avr 08, 2012 7:14 pm

Bonjour à tous,

j'ai reçu il y a peu ma neufbox ainsi qu'un message me signalant que ma ligne était activée. Malgré cela, celle-ci "refuse" de se synchroniser. Je suppose que le mieux est de contacter le service clientèle mardi. En attendant, est-ce qu'il y a des astuces à essayer?

Cordialement,

Maria Jose
Maria Jose
Membre
 
Messages: 5
Enregistré le: Mer Avr 04, 2012 8:56 pm

Messagepar Pamaro16 » Dim Avr 08, 2012 7:45 pm

Bonjour,

Quel est l'état des voyants, le voyant @ clignote-t-il ou est il désespérément éteint ?
Essaie aussi de la tester sur une autre prise téléphonique, voire sur la prise "test" si présente à l'arrivée de la ligne FT.

Cordialement ;)
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7804
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16

Messagepar Maria Jose » Dim Avr 08, 2012 7:50 pm

Merci pour la réponse super rapide. Malheureusement, le @ est désespérement éteint :( Je n'ai qu'une prise téléphonique dans l'appart donc on peut dire que j'ai testé la box avec toutes les prises :) J'ai peur que ma lignene soit en fait pas vraiment activée...

Maria Jose
Maria Jose
Membre
 
Messages: 5
Enregistré le: Mer Avr 04, 2012 8:56 pm

Messagepar Maria Jose » Jeu Avr 12, 2012 8:09 am

Suite des aventures: j'ai eu quelqu'un, de très sympa d'ailleurs, par téléphone et un technicien va passer vérifier l'installation... La suite au prochain épisode.
Maria Jose
Membre
 
Messages: 5
Enregistré le: Mer Avr 04, 2012 8:56 pm

Messagepar Pamaro16 » Jeu Avr 12, 2012 1:06 pm

Bonjour,

D'accord, on attend ton retour après son passage... ;)
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7804
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16

Messagepar Maria Jose » Lun Avr 16, 2012 10:06 pm

On avance... Le technicien passe jeudi...
Maria Jose
Membre
 
Messages: 5
Enregistré le: Mer Avr 04, 2012 8:56 pm

Messagepar Maria Jose » Sam Avr 21, 2012 5:38 pm

C'est bon. Tout marche depuis hier :) La ligne n'était en fait pas active et le technicien a corrigé le problème.
Maria Jose
Membre
 
Messages: 5
Enregistré le: Mer Avr 04, 2012 8:56 pm

Messagepar Pamaro16 » Sam Avr 21, 2012 7:27 pm

Bonjour et merci du retour, je passe ton sujet en résolu :).
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7804
Enregistré le: Dim Aoû 01, 2010 6:57 pm
Localisation: NRA : COF16


Retourner vers ADSL dégroupé SFR Neufbox

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités