Débit catastrophique

Donnez les caractéristiques de votre ligne téléphonique, et indiquez si vous êtes dégroupé ou pas. Qualité de connexion.

Messagepar ratata » Mer Avr 25, 2012 4:18 pm

Bonjour,

je me permets de vous contacter car je rencontre un problème de débit qui me donne l'impression d'étre retourné au RTC!

J'ai souscrit à l'offre Neufbox depuis environ une semaine.
Je bénéficie juste de l'internet + du téléphone car je ne suis pas éligible à la TV.

J'étais chez Free pendant 2 ans et mon débit en DL tournait en moyenne entre 2 et 2,5 Mb/s.
Je pouvais à ce titre regarder une vidéo en streaming sans coupure sur youtube, alors que maintenant c'est impossible, tellement il y a de saccades!
Cela met même jusqu'à 20-30 secondes pour afficher une simple page d'un site d'informations qui s'affichait instantanément auparavant!

Voici les informations récupérées depuis l'interface de la neufbox:

Débit flux descendant 2047 Kbps
Débit flux montant 476 Kbps
Marge de bruit flux descendant 10.3 dB
Marge de bruit flux montant 12.8 dB
Atténuation flux descendant 55.5 dB
Atténuation flux montant 29.8 dB
Mode de transmission RE-ADSL2
Temps de service ADSL 4 j 3 h 49 min. 12 sec

Le test de la mire sfr m'annonce une bande passante souvent proche des 100 Kb/s
Je ne comprends pas pourquoi il existe une telle différence de débit, que j'ai tout de suite ressenti dans la navigation internet et le visionnage de vidéo en streaming.

Je vous remercie par avance de bien vouloir m'apporter votre aide pour solutionner le problème.
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar Pamaro16 » Mer Avr 25, 2012 5:59 pm

Bonjour,

Tu peux déjà tenter un reset de la box, tu nous diras si les infos de ligne ont changé.

Cordialement,
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7792
Enregistré le: Dim Aoû 01, 2010 5:57 pm
Localisation: NRA : COF16

Messagepar ratata » Mer Avr 25, 2012 7:16 pm

Voici ce que cela donne après un reset.

Débit flux descendant 2047 Kbps
Débit flux montant 476 Kbps
Marge de bruit flux descendant 8.4 dB
Marge de bruit flux montant 13.4 dB
Atténuation flux descendant 56.0 dB
Atténuation flux montant 30.1 dB
Mode de transmission RE-ADSL2
Temps de service ADSL 0 j 0 h 11 min. 24 sec.

Dans les statistiques détaillées:

xdslctl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 8000
Max: Upstream rate = 569 Kbps, Downstream rate = 3439 Kbps
Path: 0, Upstream rate = 476 Kbps, Downstream rate = 2047 Kbps

Link Power State: L0
Mode: RE-ADSL2
Trellis: U:ON /D:ON
Line Status: No Defect
Training Status: Showtime
Down Up
SNR (dB): 8.4 13.3
Attn(dB): 56.0 30.1
Pwr(dBm): 19.3 10.9

J'ai passé pas mal de temps pour connaitre la cause du problème.
En connectant la box à l'ordinateur en ethernet, j'arrive à monter grand maximum à 1,7Mb/s en test de mire adsl et speedtest.
Dès que je passe en wifi, je perds un peu de débit, même en étant juste à coté de l'ordinateur!
Il suffit que je m'éloigne un peu trop pour voir mon débit effondré, ce que je n'avais pas avec la freebox placé au même endroit de la pièce dans les mêmes conditions.

J'en déduis que la puissance du signal wifi de la neufbox est moindre et combiner au débit inférieur (je perds 500-700Kb/s par rapport à free), c'est la raison pour laquelle je vois un changement dans mon confort d'utilisation de l'internet.

J'avais changé pour neufbox de sfr car dégrouptest et sfr m’annonçait un débit de 3,3Mb/s en DL (ce que je constate d'ailleurs dans les statistiques détaillées) et je me retrouve finalement avec un débit bien en dessous de mes attentes, à moins qu'il y ait quelque chose d'autre qui m'échappe?

Merci de m'aider si cela est possible
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar Pamaro16 » Mer Avr 25, 2012 8:15 pm

Tu es sur un profil fixe à 2 Méga. Attendons qu'un Corp_SFR passe sur ton sujet pour voir s'il peut améliorer ton débit. Tu remontes ton sujet dans 48H si pas de réponse d'ici là.
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7792
Enregistré le: Dim Aoû 01, 2010 5:57 pm
Localisation: NRA : COF16

Messagepar Alain_SFR » Ven Avr 27, 2012 10:09 am

Bonjour ratata,

Je viens d'effectuer une modification sur votre ligne afin d'augmenter votre débit.
Votre modem neufbox est à présent synchronisé à 2631 kbps.

Concernant le Wifi, vous pouvez améliorer la réception du signal en modifiant le canal utilisé par le Wifi.

Pour cela, il faut effectuer les manipulations suivantes :
Rendez-vous sur la page http://192.168.1.1
Après vous être authentifié, cliquez sur l'onglet [Wifi] puis sur [Configuration].

A partir de cette page, vous pouvez modifier le canal Wifi. Je ne peux pas vous conseiller de valeur précise, cela dépend notamment de l'environnement et de la présence d'autres réseaux Wifi à proximité.

Il faut donc tester sur les différents canaux jusqu'à trouver celui sur lequel la connexion fonctionne le mieux.

Cordialement,

Alain, votre Chargé de Clientèle SFR.
WEB Conseiller
Image
Je ne réponds pas aux messages privés non sollicités.
Merci de respecter les CGU acceptées lors de votre inscription.
Alain_SFR
Membre
 
Messages: 515
Enregistré le: Ven Oct 23, 2009 12:01 pm

Messagepar ratata » Ven Avr 27, 2012 6:35 pm

Bonjour,

je suis satisfait de ce changement qui m'a permis de récupérer le débit que j'avais auparavant avec mon ancien FAI.
Je vous remercie encore de votre aide.

Cordialement.
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar Pamaro16 » Ven Avr 27, 2012 7:47 pm

Bonsoir et merci pour ton retour, je passe en résolu :).
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7792
Enregistré le: Dim Aoû 01, 2010 5:57 pm
Localisation: NRA : COF16

Messagepar ratata » Sam Mai 05, 2012 11:09 pm

Bonjour,

je reviens vers vous car mon débit est à nouveau bridé à 2 mega.
J'ai bien redémarré la box à plusieurs reprise et cela ne change rien!

Voici les informations affichées:

Débit flux descendant 2043 Kbps
Débit flux montant 450 Kbps
Marge de bruit flux descendant 9.7 dB
Marge de bruit flux montant 20.0 dB
Atténuation flux descendant 56.0 dB
Atténuation flux montant 31.5 dB
Mode de transmission G.DMT
Temps de service ADSL 0 j 0 h 1 min. 47 sec.

xdslctl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 0
Max: Upstream rate = 1129 Kbps, Downstream rate = 3149 Kbps
Channel: INTR, Upstream rate = 450 Kbps, Downstream rate = 2043 Kbps

Link Power State: L0
Mode: G.DMT
Trellis: ON
Line Status: No Defect
Training Status: Showtime
Down Up
SNR (dB): 9.8 20.0
Attn(dB): 56.0 31.5
Pwr(dBm): 18.0 12.3

Merci de bien vouloir m'aider.

Ce sujet étant marqué résolu, faut il que j'ouvre un nouveau post ou dois-je poursuivre dans la continuité de celui-ci?
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar Pamaro16 » Dim Mai 06, 2012 10:24 am

Bonjour,

J'enlève le résolu pour poursuivre sur ce sujet.

Cordialement,
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7792
Enregistré le: Dim Aoû 01, 2010 5:57 pm
Localisation: NRA : COF16

Messagepar ratata » Dim Mai 06, 2012 11:22 am

Merci.
J'attends donc qu'un Corp_SFR puisse se pencher sur mon problème.

Cordialement.
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar ratata » Mer Mai 09, 2012 7:31 pm

Bonjour,

je me permets de relancer ma demande pour qu'un Corp_SFR puisse m'aider.
En vous remerciant.

Cordialement.
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar ratata » Lun Mai 14, 2012 7:50 pm

Bonjour,

je demande l'aide d'un Corp_SFR.
Le débit devient vraiment ridicule!

Débit flux descendant 1108 Kbps
Débit flux montant 450 Kbps
Marge de bruit flux descendant 15.1 dB
Marge de bruit flux montant 20.0 dB
Atténuation flux descendant 57.0 dB
Atténuation flux montant 31.5 dB
Mode de transmission G.DMT

xdslctl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 1
Max: Upstream rate = 1120 Kbps, Downstream rate = 1315 Kbps
Channel: INTR, Upstream rate = 450 Kbps, Downstream rate = 1108 Kbps

Link Power State: L0
Mode: G.DMT
Trellis: ON
Line Status: No Defect

Merci.
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar ratata » Lun Mai 14, 2012 7:55 pm

je viens quand meme de redémarrer

Débit flux descendant 2043 Kbps
Débit flux montant 450 Kbps
Marge de bruit flux descendant 9.4 dB
Marge de bruit flux montant 20.0 dB
Atténuation flux descendant 57.0 dB
Atténuation flux montant 31.5 dB
Mode de transmission G.DMT

xdslctl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 1
Max: Upstream rate = 1124 Kbps, Downstream rate = 3115 Kbps
Channel: INTR, Upstream rate = 450 Kbps, Downstream rate = 2043 Kbps

Link Power State: L0
Mode: G.DMT
Trellis: ON
Line Status: No Defect
Training Status: Showtime

mon débit est clairement bridé, donc je souhaiterai bénéficier du débit maximum disponible.
merci
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar ratata » Mar Mai 15, 2012 9:17 pm

problème finalement réglé par une autre voie!
ratata
Membre
 
Messages: 15
Enregistré le: Mer Avr 18, 2012 9:25 pm

Messagepar Pamaro16 » Mar Mai 15, 2012 9:38 pm

Bonsoir et merci pour ton retour, le principal étant que tu ais retrouvé ton débit. Je passe ton sujet en résolu.

Cordialement ;)
N'oubliez pas de consulter les règles du forum.
Je ne traite pas de sujet en MP.
Avatar de l’utilisateur
Pamaro16
Modérateur
 
Messages: 7792
Enregistré le: Dim Aoû 01, 2010 5:57 pm
Localisation: NRA : COF16

Suivante

Retourner vers Caractéristiques techniques de votre ligne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités